最新通达信主图指标 通达信地龙量能副图公式源码

栏目:投资理财 发表于:2019-4-6 22:45查看: 59284


多:=IF(C>REF(C,1),V,0)/100;

空:=IF(C<REF(C,1),V,0)/100;

正:EMA(MA(多,3),13),colorred;

负:-EMA(MA(空,3),13),colorgreen;

比:-正/负,coloryellow,NODRAW;

STICKLINE(正>REF(正,1),0,正,10,0),colorred;

STICKLINE(正<REF(正,1),0,正,10,0),colorgreen;

STICKLINE(负>REF(负,1),0,负,10,0),colorblue;

STICKLINE(负<REF(负,1),0,负,10,0),colorgreen;